Page tree
Skip to end of metadata
Go to start of metadata



✘ Error:

loriot_rpi_spi: error while loading shared libraries: libssl.so.1.0.0



✔ Solution:

sudo wget http://ftp.nl.debian.org/debian/pool/main/o/openssl/libssl1.0.0_1.0.1t-1+deb8u8_armhf.deb
sudo dpkg -i libssl1.0.0_1.0.1t-1+deb8u8_armhf.deb




  • No labels